Kontakt: Danske Slægtsforskere                   Forum:

Spilleregler


 
Aktuelt Foreningen Forum Kilder Værktøjer Lokalforeninger Kontakt Andet
Hjælp Søg direkte i forum Søg i forum via Google Søg i gammelt forum Søg i gammelt forum via Google

Sider: [1]
  Udskriv  
Forfatter Emne: kunne ikke sende  (Læst 790 gange)
Grete Tvedegaard [21275]
Medlem

Beskeder: 11


WWW

Print enkelt indl�g
« Dato: 22 Apr 2019 - 08:50 »

Jeg ville sende et spørgsmål til nogle, der står som Jytte & Per Jakobsen og senest har været aktive i efteråret 2018, men får følgende:

Send rapport
Kan ikke finde medlem 'jytte & per jakobsen [1292]'.
  Opret ny besked
   De(n) følgende fejl opstod uder postning af beskeden:
En eller flere 'til'-modtagere kunne ikke findes.

            
       
                  
   





            
       
                  
   




Logget
Kathrine Tobiasen [454]
Global Moderator

Beskeder: 1.021




Print enkelt indl�g
« Svar #1 Dato: 23 Apr 2019 - 10:20 »

Hej Grete

Jeg skal ikke kunne sige, hvad der sker hos dig, men når jeg klikker på den lille taleboble til privat besked (som jeg går ud fra, at du også har brugt?) til nævnte profil, får jeg det sædvanlige skrivefelt.

Har du forsøgt igen? Det kunne være en midlertidig fejl?
Logget

Med venlig hilsen
Kathrine Tobiasen
Moderator

Bliv medlem af Danske Slægtsforskere. Det koster kun 250 kr. pr. år.
Johnny Rose Larsen [3085]
Moderator

Beskeder: 11




Print enkelt indl�g
« Svar #2 Dato: 24 Apr 2019 - 08:28 »

Jeg har fundet dem i medlemslisten, men er det ikke først når man sender, der kommer en fejl ?
Mvh Johnny

Tilføjelse: Har forsøgt at sende en testbesked, og får samme fejl.
Måske en opgave for webmaster ?
Mvh Johnny
« Sidste ændring: 24 Apr 2019 - 08:45 af Johnny Rose Larsen [3085] » Logget
Kathrine Tobiasen [454]
Global Moderator

Beskeder: 1.021




Print enkelt indl�g
« Svar #3 Dato: 24 Apr 2019 - 15:30 »

Jeg har også netop sendt en besked, men jeg får ingen fejlmelding. I hvert fald ikke lige nu.

Det kan godt se ud til at det er en webmastersag.
Logget

Med venlig hilsen
Kathrine Tobiasen
Moderator

Bliv medlem af Danske Slægtsforskere. Det koster kun 250 kr. pr. år.
Johnny Rose Larsen [3085]
Moderator

Beskeder: 11




Print enkelt indl�g
« Svar #4 Dato: 24 Apr 2019 - 16:01 »

Hej Kathrine.
Jeg har modtaget en test besked fra dig.
Men der meldes fejl hvis jeg sender til "'jytte & per jakobsen [1292]".
Kan det være det '&' i navnet, der driller systemet ?? (Webmaster ?)
mvh Johnny
Logget
Kirsten Andersen [149]
Medlem

Beskeder: 151




Print enkelt indl�g
« Svar #5 Dato: 24 Apr 2019 - 16:06 »

Hej Kathrine m.fl.

Jeg har netop prøvet at sende en test-besked til mig selv.

Den kom fint igennem.

Tilføjet: - og jeg får faktisk også en mail om, at jeg har fået en besked  Cheesy

Med venlig hilsen
Kirsten Andersen.
« Sidste ændring: 24 Apr 2019 - 16:21 af Kirsten Andersen [149] » Logget


Venlig hilsen
Kirsten Andersen
3650 Ølstykke
Medlem af DIS-Danmark siden 1993
Kathrine Tobiasen [454]
Global Moderator

Beskeder: 1.021




Print enkelt indl�g
« Svar #6 Dato: 24 Apr 2019 - 22:46 »

Jeg har nu bedt webmaster om at kigge nærmere på dette problem.
Logget

Med venlig hilsen
Kathrine Tobiasen
Moderator

Bliv medlem af Danske Slægtsforskere. Det koster kun 250 kr. pr. år.
Verner Bentsen [62]
Medlem

Beskeder: 1.495




Print enkelt indl�g
« Svar #7 Dato: 24 Apr 2019 - 23:04 »

Hvis jeg søger i  “Søg direkte i forum” på: Jytte & Per Jakobsen [1292] får jeg ingen opslag,
men hvis &-tegnet erstattes med *-tegnet kan jeg godt finde indlæg af Jytte & Per Jakobsen [1292]

Er det &-tegnet der driller ?

mvh Verner
Logget
Sider: [1]
  Udskriv  
 
Gå til: